) } # Google Tag Manager 500 = TEXT 500 { value ( Article

Avec quels navigateurs puis-je utiliser TDM Cloud Essentials ?

Vous pouvez utiliser les navigateurs suivants sans aucun problème avec TDM Cloud Essentials : Google Chrome: >= v79.0; Mozilla Firefox: >= v72.0; Microsoft Edge - version Seti Chromium; Apple Safari (pour une prise en charge de l'iPad) : >= v13.0"